Home Announcements Subversion + mod_svn 1.7.3 for apache 2.2 and 2.4 + mod_dontdothat
Subversion + mod_svn 1.7.3 for apache 2.2 and 2.4 + mod_dontdothat PDF Print E-mail
Written by Mario   
Thursday, 23 February 2012 09:25
Subversion + mod_svn 1.7.3 for apache 2.3.16 and 2.4.x. VC9 binaries in x86 and x64 can be found on our Downloads Page.

This time there is also mod_dontdothat inlcuded in the zip. Please report issues and also your success stories in our forum